<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://oecdecoscope.wordpress.com/xmlrpc.php">

<title>Strengthening economic resilience: What lessons to draw from the post-1970s record of severe recessions and financial crises &#8211; OECD ECOSCOPE</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"PT Sans",sans-serif}.wf-active input[type="color"], .wf-active input[type="date"], .wf-active input[type="datetime"], .wf-active input[type="datetime-local"], .wf-active input[type="email"], .wf-active input[type="month"], .wf-active input[type="number"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="tel"], .wf-active input[type="text"], .wf-active input[type="time"], .wf-active input[type="url"], .wf-active input[type="week"], .wf-active textarea{font-family:"PT Sans",sans-serif}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="OECD ECOSCOPE &raquo; Feed" href="https://oecdecoscope.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="OECD ECOSCOPE &raquo; Comments Feed" href="https://oecdecoscope.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OECD ECOSCOPE &raquo; Strengthening economic resilience: What lessons to draw from the post-1970s record of severe recessions and financial&nbsp;crises Comments Feed" href="https://oecdecoscope.wordpress.com/2017/01/31/strengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IGsSx4YX4LF0NW7emDaZl7O1tLQr+MG9CEs6XcwILKxN8RB+BkmKXBusFFjaBlJB1uH5MeyOyg9+YszMKTBhZm1k9pi25CTfMe2Idi4LwajU6pCzbwojbJ1XaMXtt2tT4fc83FFG5kk2k4piN/sSjEqX+AVn4vqmoBR+izbS8mq+b1Qo49TDoiIteQeLqsAgvdD403ak5dm3TTnctW5Vo' type='text/css' media='all' />
<link rel='stylesheet' id='gateway-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento%3A400%2C700%7CFanwood+Text%3A400%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jsEKwjAQRH/IdSlE1IP4LWnYxkiSDd0NoX/f2EuRQm/zZngw2Ao4zkpZUT+USLDUEb1VanbBqU+CTmRLYBsJJ7r24oLnZsgORZdI0IrjdFBShRKrD1nQE0NkZzVw/gOYog3zmTrTGNn36LeTO/6kd3oN5vY05nEfzHcFqVZW9Q==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFzt0KwjAMBeAXsiv+Tb0Qn6WrcaQuaW1Shz69HeiFMBQCgZyPQ+yYDLIfyhnEhjq3AvnxXk2Qhf0FDGGfnUJDyB/sIyuwTpZihwOYIpBdX2+16BJnXIqiBCIVzaTfLyHfEca/LIAm568mg+Bzaj3Rcblp2+1qfdjtwws0V1vd'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oecdecoscope.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The business climate has improved in Indonesia, but this is no time for&nbsp;complacency' href='https://oecdecoscope.wordpress.com/2017/01/27/the-business-climate-has-improved-in-indonesia-but-this-is-no-time-for-complacency/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://oecdecoscope.wordpress.com/2017/01/31/strengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises/" />
<link rel='shortlink' href='http://wp.me/p70nXr-r5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Foecdecoscope.wordpress.com%2F2017%2F01%2F31%2Fstrengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Foecdecoscope.wordpress.com%2F2017%2F01%2F31%2Fstrengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Strengthening economic resilience: What lessons to draw from the post-1970s record of severe recessions and financial crises" />
<meta property="og:url" content="https://oecdecoscope.wordpress.com/2017/01/31/strengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises/" />
<meta property="og:description" content="By Alain de Serres, Filippo Gori and Mikkel Hermansen, OECD Economics Department Major global crises such as the 2008-09 episode are mercifully rare, but severe recessions have been quite frequent …" />
<meta property="article:published_time" content="2017-01-31T09:50:00+00:00" />
<meta property="article:modified_time" content="2017-01-31T09:50:00+00:00" />
<meta property="og:site_name" content="OECD ECOSCOPE" />
<meta property="og:image" content="https://oecdecoscope.files.wordpress.com/2017/01/resilience-blog-ads1.png" />
<meta property="og:image:width" content="1272" />
<meta property="og:image:height" content="791" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@oecdeconomy" />
<meta name="twitter:image" content="https://oecdecoscope.files.wordpress.com/2017/01/resilience-blog-ads1.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@oecdeconomy" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://oecdecoscope.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://oecdecoscope.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://oecdecoscope.wordpress.com/osd.xml" title="OECD ECOSCOPE" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="OECD ECOSCOPE" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="An economic lens on policies for growth and well-being" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://oecdecoscope.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Strengthening economic resilience: What lessons to draw from the post-1970s record of severe recessions and financial&nbsp;crises | OECD ECOSCOPE on WordPress.com" />
<meta name="description" content="By Alain de Serres, Filippo Gori and Mikkel Hermansen, OECD Economics Department Major global crises such as the 2008-09 episode are mercifully rare, but severe recessions have been quite frequent among OECD countries over the past four decades.  Even when they do not inflict long-lasting economic damages, they often entail significant costs in terms of&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			.header-bg {
			background-image: url( https://oecdecoscope.files.wordpress.com/2016/02/cropped-blog-clouds.jpg );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: fixed;
									background-size: 100%;
					background-position: top center;
											}
		}
	
	</style>
	<link rel="amphtml" href="https://oecdecoscope.wordpress.com/2017/01/31/strengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-1679 single-format-standard mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="header-bg">
		<div class="site-branding">

			<a href="https://oecdecoscope.wordpress.com/" class="site-logo-link" rel="home"><img width="285" height="70" src="https://oecdecoscope.files.wordpress.com/2015/12/oecd_10cm_w.png?w=285" class="site-logo attachment-gateway-site-logo" alt="OECD_10cm_w" data-size="gateway-site-logo" srcset="https://oecdecoscope.files.wordpress.com/2015/12/oecd_10cm_w.png 285w, https://oecdecoscope.files.wordpress.com/2015/12/oecd_10cm_w.png?w=150 150w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="4" data-permalink="https://oecdecoscope.wordpress.com/oecd_10cm_w/" data-orig-file="https://oecdecoscope.files.wordpress.com/2015/12/oecd_10cm_w.png" data-orig-size="285,70" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OECD_10cm_w" data-image-description="" data-medium-file="https://oecdecoscope.files.wordpress.com/2015/12/oecd_10cm_w.png?w=285" data-large-file="https://oecdecoscope.files.wordpress.com/2015/12/oecd_10cm_w.png?w=285" /></a>
			<h1 class="site-title"><a href="https://oecdecoscope.wordpress.com/" rel="home" alt="OECD ECOSCOPE">OECD ECOSCOPE</a></h1>
			<h2 class="site-description">An economic lens on policies for growth and well-being</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://oecdecoscope.wordpress.com/">Home</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5"><a href="https://oecdecoscope.wordpress.com/about/">About</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://oecdecoscope.wordpress.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://oecdecoscope.wordpress.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-1679" class="post-1679 post type-post status-publish format-standard hentry category-finance category-structural-reform category-uncategorized tag-economic-resilience">

	<header class="entry-header">
		<h3 class="entry-title">Strengthening economic resilience: What lessons to draw from the post-1970s record of severe recessions and financial&nbsp;crises</h3>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://oecdecoscope.wordpress.com/2017/01/31/strengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises/" rel="bookmark"><time class="entry-date published updated" datetime="2017-01-31T09:50:00+00:00">January 31, 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://oecdecoscope.wordpress.com/author/oecdecoscope/">oecdecoscope</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>By Alain de Serres, Filippo Gori and Mikkel Hermansen, OECD Economics Department</p>
<p>Major global crises such as the 2008-09 episode are mercifully rare, but severe recessions have been quite frequent among OECD countries over the past four decades.  Even when they do not inflict long-lasting economic damages, they often entail significant costs in terms of foregone income and high unemployment. It is therefore important that measures be taken to minimise the risk and frequency of such episodes, but also to mitigate their impact once they occur. This raises the question of what can policy makers do to lastingly enhance resilience in the face of economic and financial risks. In looking for answers, they need to be mindful of the potential long-term growth impact of risk-mitigating measures.</p>
<p>More specifically, in considering measures to reduce risks, the benefits need to be balanced against the potential costs in terms of the lower average economic growth rate that some policies could entail. The objective is to reduce financial fragilities and minimise systemic risk, but without undermining entrepreneurial risk-taking, which is the essence of innovation-based economic growth. When risk-mitigating measures involve a trade-off between growth and crisis risk, the most cost-effective actions need to be identified, spanning both macro and structural policies.</p>
<p><a href="https://www.oecd.org/economy/growth/economic-resilience.htm" target="_blank">Recent OECD research</a> sheds light on possible growth-crisis trade-offs from two angles: i) looking at the extent to which pro-growth policies can make economies more vulnerable to severe recessions and ii) assessing the impact on growth of risk-mitigating (prudential) policies. These issues are explored using an empirical approach that provide insights on both the impact of various policy settings on average GDP growth on the one hand, and either financial crises (i.e. banking, currency and twin crises) or exceptionally low GDP growth rates (i.e. extreme negative tail risk), on the other (see references).</p>
<p><strong>What are the main insights from this research?</strong> Considering first policies outside the financial sector, that is product and labour market policies as well as those related to the quality of institutions, there is no evidence that policymakers would face trade-offs between enhancing growth and reducing risks of crises (see figure).</p>
<ul>
<li>The results indicate having in place a sound legal and judicial infrastructure – based on a high quality of institutions – is good for both growth and resilience. It may do so notably by facilitating a greater diversification of funding sources away from the banking sector and towards capital markets.</li>
<li>Regarding product and labour market policies, the findings indicate that policy settings conducive to higher productivity (<em>g</em>. through stronger product market competition) and employment generally have little impact on crises risks, <em>i.e</em>. they do not reduce the likelihood of severe recessions, but do not raise it either.</li>
</ul>
<p>More significant trade-offs between growth and crisis risks arise in the case of financial market policies:</p>
<ul>
<li>Financial market liberalisation often yields stronger growth, but also higher risks of banking crises and hence severe recessions. That said, in the cases where liberalisation essentially leads to the development of private credit – in particular bank credit – as opposed to equity-based financial instruments, the impact on growth diminishes.</li>
<li>Greater capital flow openness raises growth, but also increases the risk of banking and currency crises. However, the results indicate that among the different types of capital flows, only debt is associated with higher crisis risk.</li>
<li>The risk of crises can be mitigated through prudential policies. Indeed, greater use of prudential policies is associated with fewer occurrences of severe recessions. At the same time, the findings indicate that several of these measures may come at a cost in terms of lower average growth.</li>
</ul>
<p><img data-attachment-id="1686" data-permalink="https://oecdecoscope.wordpress.com/2017/01/31/strengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises/resilience-blog-ads/" data-orig-file="https://oecdecoscope.files.wordpress.com/2017/01/resilience-blog-ads1.png?w=748" data-orig-size="1272,791" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="resilience-blog-ads" data-image-description="" data-medium-file="https://oecdecoscope.files.wordpress.com/2017/01/resilience-blog-ads1.png?w=748?w=300" data-large-file="https://oecdecoscope.files.wordpress.com/2017/01/resilience-blog-ads1.png?w=748?w=748" class="alignnone size-full wp-image-1686" src="https://oecdecoscope.files.wordpress.com/2017/01/resilience-blog-ads1.png?w=748" alt="resilience-blog-ads" srcset="https://oecdecoscope.files.wordpress.com/2017/01/resilience-blog-ads1.png?w=748 748w, https://oecdecoscope.files.wordpress.com/2017/01/resilience-blog-ads1.png?w=150 150w, https://oecdecoscope.files.wordpress.com/2017/01/resilience-blog-ads1.png?w=300 300w, https://oecdecoscope.files.wordpress.com/2017/01/resilience-blog-ads1.png?w=768 768w, https://oecdecoscope.files.wordpress.com/2017/01/resilience-blog-ads1.png?w=1024 1024w, https://oecdecoscope.files.wordpress.com/2017/01/resilience-blog-ads1.png 1272w" sizes="(max-width: 748px) 100vw, 748px"   /></p>
<h6><em>Note:</em> Structural policies should be assessed on the basis of their effect on growth and economic fragility. In this chart, the effect of policies on economic fragility is plotted on the horizontal axis, the effect on growth is shown on the vertical axis. Fragility is defined as a higher likelihood of financial crises (banking, currency or twin crisis) or a higher GDP (negative) tail risk. Different risk-growth patterns emerge for each of policy area considered: pro-growth labour and product market policies improve economic performance without substantially affecting economic fragility. Better quality of institutions both increases growth and reduces economic fragility. However, macro-prudential and financial market polices entail a growth-risk trade-off: the former decrease economic risk to the detriment of a higher growth rate, the latter promote growth but also increase financial risk.<br />
<em>Source</em>: Authors’ calculation based on Caldera Sánchez and Gori (2016) and by Caldera Sánchez and Röhn (2016).</h6>
<p><strong>What does this mean for policy?</strong> One of the main implications of the analysis is that taking measures in the financial sector to lower the risk of severe recessions is entirely appropriate, but focusing too narrowly on that sector is unlikely to be sufficient and could entail substantial costs in terms of foregone GDP growth.  Policymakers need to consider other potential sources of distortions that can contribute to the build-up of vulnerabilities.</p>
<p><a href="https://www.oecd.org/economy/growth/economic-resilience.htm">OECD research</a> also shows that among the factors creating an environment prone to severe recessions, the more prominent are rapid growth of private credit, imbalances in the housing market (as proxied by real house prices and the ratios of house prices to income and house prices to rent), and, to a lesser extent, large current account imbalances. This points to the need for looking at how domestic policy distortions – notably in the areas of housing market regulation as well as taxation – contribute to excess leverage, in particular through real estate markets and current account imbalances.</p>
<h3>References:</h3>
<p>Caldera Sánchez, A., A. de Serres, F. Gori, M. Hermansen and O. Röhn (2016)<a href="https://www.oecd.org/eco/growth/Strengthening-economic-resilience-insights-from-the-post-1970-record-of-severe-recessions-and-financial-crises-policy-paper-december-2016.pdf"> &#8220;Strengthening economic resilience: insights from the post-1970 record of severe recessions and financial crises economic policy paper&#8221;</a>, <em>OECD Economic Policy Papers</em>, December 2016 No. 20.</p>
<p>Caldera-Sánchez, A. and O. Röhn (2016),<a href="https://www.oecd.org/eco/how-do-policies-influence-GDP-tail-risks.pdf"> “How Do Policies Influence GDP Tail Risks?”</a>, <em>OECD Economics Department Working Papers,</em> No. 1339, OECD Publishing, Paris.</p>
<p>Caldera-Sánchez , A. and F. Gori (2016),<a href="https://www.oecd.org/eco/can-reforms-promoting-growth-increase-financial-fragility-an-empirical-assessment.pdf"> “Can Reforms Promoting Growth Increase Financial Fragility? An Empirical Assessment”,</a> <em>OECD Economics Department Working Papers,</em> No. 1340, OECD Publishing, Paris.</p>
<div class="jetpack-video-wrapper"><iframe src='https://www.slideshare.net/slideshow/embed_code/70102365' width='425' height='348' allowfullscreen webkitallowfullscreen mozallowfullscreen></iframe></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1679" class="share-twitter sd-button share-icon no-text" href="https://oecdecoscope.wordpress.com/2017/01/31/strengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1679" class="share-facebook sd-button share-icon no-text" href="https://oecdecoscope.wordpress.com/2017/01/31/strengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1679" class="share-google-plus-1 sd-button share-icon no-text" href="https://oecdecoscope.wordpress.com/2017/01/31/strengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103526449-1679-5892eb8f43697' data-src='//widgets.wp.com/likes/#blog_id=103526449&amp;post_id=1679&amp;origin=oecdecoscope.wordpress.com&amp;obj_id=103526449-1679-5892eb8f43697' data-name='like-post-frame-103526449-1679-5892eb8f43697'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://oecdecoscope.wordpress.com/2017/01/31/strengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Posted in <a href="https://oecdecoscope.wordpress.com/category/finance/" rel="category tag">finance</a>, <a href="https://oecdecoscope.wordpress.com/category/structural-reform/" rel="category tag">Structural reform</a>, <a href="https://oecdecoscope.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span><span class="tags-links">Tagged <a href="https://oecdecoscope.wordpress.com/tag/economic-resilience/" rel="tag">economic resilience</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://oecdecoscope.wordpress.com/2017/01/27/the-business-climate-has-improved-in-indonesia-but-this-is-no-time-for-complacency/" rel="prev">The business climate has improved in Indonesia, but this is no time for&nbsp;complacency</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/31/strengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://oecdecoscope.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5cb4046c73" /><input type="hidden" name="_wp_http_referer" value="/2017/01/31/strengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Foecdecoscope.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1679' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e2bc309ea" /></p>
<input type="hidden" name="genseq" value="1486023567" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://oecdecoscope.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription">				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Join 14,539 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="103526449"/>
						<input type="hidden" name="source" value="https://oecdecoscope.wordpress.com/2017/01/31/strengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="3d49ab9d71" />						<input type="submit" value="Follow this blog" />
					</p>
				</form>
			
</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h1 class="widget-title">Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Jim Rose" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="http://utopiayouarestandinginit.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3bb65f771a0b31b87bc62d5120060579?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style=""><a href="http://utopiayouarestandinginit.wordpress.com" rel="nofollow">Jim Rose</a> on <a href="https://oecdecoscope.wordpress.com/2017/01/18/inequality-in-denmark-through-the-looking-glass/comment-page-1/#comment-343">Inequality in Denmark through&hellip;</a></td></tr><tr><td title="flassbeck economics international - Economics and politics - comment and analysis" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://www.flassbeck-economics.com/the-politics-and-the-economics-of-the-scandinavian-countries-part-1-the-swedish-political-landscape/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.flassbeck-economics.com/the-politics-and-the-economics-of-the-scandinavian-countries-part-1-the-swedish-political-landscape/" rel="nofollow">flassbeck economics&hellip;</a> on <a href="https://oecdecoscope.wordpress.com/2016/07/04/fiscal-policy-in-the-euro-area-in-the-current-juncture-dont-apply-sanctions/comment-page-1/#comment-342">Fiscal policy in the euro area&hellip;</a></td></tr><tr><td title="Industrial strategy: some lessons from the past | British Politics and Policy at LSE" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://blogs.lse.ac.uk/politicsandpolicy/industrial-strategy-lessons-from-the-past/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://blogs.lse.ac.uk/politicsandpolicy/industrial-strategy-lessons-from-the-past/" rel="nofollow">Industrial strategy:&hellip;</a> on <a href="https://oecdecoscope.wordpress.com/2016/11/28/deploy-effective-fiscal-initiatives-and-promote-inclusive-trade-policies-to-escape-from-the-low-growth-trap/comment-page-1/#comment-341">Deploy effective fiscal initia&hellip;</a></td></tr><tr><td title="Jim Rose" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://utopiayouarestandinginit.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3bb65f771a0b31b87bc62d5120060579?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://utopiayouarestandinginit.wordpress.com" rel="nofollow">Jim Rose</a> on <a href="https://oecdecoscope.wordpress.com/2017/01/12/weighing-up-the-growth-dividends-from-structural-reforms/comment-page-1/#comment-331">Weighing up the Growth Dividen&hellip;</a></td></tr><tr><td title="Weighing up the Growth Dividends from Structural Reforms &#8211; OECD ECOSCOPE" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://oecdecoscope.wordpress.com/2017/01/12/weighing-up-the-growth-dividends-from-structural-reforms/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://oecdecoscope.wordpress.com/2017/01/12/weighing-up-the-growth-dividends-from-structural-reforms/" rel="nofollow">Weighing up the Grow&hellip;</a> on <a href="https://oecdecoscope.wordpress.com/2016/11/28/deploy-effective-fiscal-initiatives-and-promote-inclusive-trade-policies-to-escape-from-the-low-growth-trap/comment-page-1/#comment-330">Deploy effective fiscal initia&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
					<li>
				<a href="https://oecdecoscope.wordpress.com/2017/01/31/strengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises/">Strengthening economic resilience: What lessons to draw from the post-1970s record of severe recessions and financial&nbsp;crises</a>
						</li>
					<li>
				<a href="https://oecdecoscope.wordpress.com/2017/01/27/the-business-climate-has-improved-in-indonesia-but-this-is-no-time-for-complacency/">The business climate has improved in Indonesia, but this is no time for&nbsp;complacency</a>
						</li>
					<li>
				<a href="https://oecdecoscope.wordpress.com/2017/01/25/the-best-vs-the-rest-the-global-productivity-slowdown-hides-an-increasing-performance-gap-across-firms/">The Best vs. the Rest: The Global Productivity Slowdown Hides an Increasing Performance Gap across&nbsp;Firms</a>
						</li>
					<li>
				<a href="https://oecdecoscope.wordpress.com/2017/01/18/inequality-in-denmark-through-the-looking-glass/">Inequality in Denmark through the looking&nbsp;glass</a>
						</li>
					<li>
				<a href="https://oecdecoscope.wordpress.com/2017/01/12/weighing-up-the-growth-dividends-from-structural-reforms/">Weighing up the Growth Dividends from Structural&nbsp;Reforms</a>
						</li>
				</ul>
		</aside>		<aside id="twitter_timeline-6" class="widget widget_twitter_timeline"><h1 class="widget-title">OECD Chief Economist @CLMannEcon</h1><a class="twitter-timeline" data-width="400" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-widget-id="699998158454185984">My Tweets</a></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h1 class="widget-title">Economics Department @oecdeconomy</h1><a class="twitter-timeline" data-width="400" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-widget-id="477110621599584256">My Tweets</a></aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
	<li class="cat-item cat-item-14572"><a href="https://oecdecoscope.wordpress.com/category/agriculture/" >agriculture</a>
</li>
	<li class="cat-item cat-item-4390"><a href="https://oecdecoscope.wordpress.com/category/brazil/" >Brazil</a>
</li>
	<li class="cat-item cat-item-2443"><a href="https://oecdecoscope.wordpress.com/category/canada/" >Canada</a>
</li>
	<li class="cat-item cat-item-1470"><a href="https://oecdecoscope.wordpress.com/category/china/" >China</a>
</li>
	<li class="cat-item cat-item-9710"><a href="https://oecdecoscope.wordpress.com/category/costa-rica/" >Costa Rica</a>
</li>
	<li class="cat-item cat-item-22733"><a href="https://oecdecoscope.wordpress.com/category/czech-republic/" >Czech Republic</a>
</li>
	<li class="cat-item cat-item-6590"><a href="https://oecdecoscope.wordpress.com/category/denmark/" >Denmark</a>
</li>
	<li class="cat-item cat-item-209928"><a href="https://oecdecoscope.wordpress.com/category/economic-outlook/" >Economic outlook</a>
</li>
	<li class="cat-item cat-item-1342"><a href="https://oecdecoscope.wordpress.com/category/education/" >education</a>
</li>
	<li class="cat-item cat-item-184"><a href="https://oecdecoscope.wordpress.com/category/environment/" >Environment</a>
</li>
	<li class="cat-item cat-item-956274"><a href="https://oecdecoscope.wordpress.com/category/euro-area/" >Euro Area</a>
</li>
	<li class="cat-item cat-item-4269"><a href="https://oecdecoscope.wordpress.com/category/finance/" >finance</a>
</li>
	<li class="cat-item cat-item-40680"><a href="https://oecdecoscope.wordpress.com/category/fiscal-policy/" >fiscal policy</a>
</li>
	<li class="cat-item cat-item-43757"><a href="https://oecdecoscope.wordpress.com/category/forecast/" >Forecast</a>
</li>
	<li class="cat-item cat-item-4704"><a href="https://oecdecoscope.wordpress.com/category/france/" >France</a>
</li>
	<li class="cat-item cat-item-3550"><a href="https://oecdecoscope.wordpress.com/category/germany/" >Germany</a>
</li>
	<li class="cat-item cat-item-2756"><a href="https://oecdecoscope.wordpress.com/category/greece/" >Greece</a>
</li>
	<li class="cat-item cat-item-4974323"><a href="https://oecdecoscope.wordpress.com/category/green-growth/" >Green growth</a>
</li>
	<li class="cat-item cat-item-4363"><a href="https://oecdecoscope.wordpress.com/category/immigration/" >Immigration</a>
</li>
	<li class="cat-item cat-item-122"><a href="https://oecdecoscope.wordpress.com/category/indonesia/" >Indonesia</a>
</li>
	<li class="cat-item cat-item-202155"><a href="https://oecdecoscope.wordpress.com/category/inequality/" >Inequality</a>
</li>
	<li class="cat-item cat-item-186"><a href="https://oecdecoscope.wordpress.com/category/innovation/" >Innovation</a>
</li>
	<li class="cat-item cat-item-28559"><a href="https://oecdecoscope.wordpress.com/category/investment/" >investment</a>
</li>
	<li class="cat-item cat-item-768"><a href="https://oecdecoscope.wordpress.com/category/ireland/" >Ireland</a>
</li>
	<li class="cat-item cat-item-2243323"><a href="https://oecdecoscope.wordpress.com/category/labour-markets/" >Labour markets</a>
</li>
	<li class="cat-item cat-item-72026"><a href="https://oecdecoscope.wordpress.com/category/lithuania/" >Lithuania</a>
</li>
	<li class="cat-item cat-item-2496"><a href="https://oecdecoscope.wordpress.com/category/malaysia/" >Malaysia</a>
</li>
	<li class="cat-item cat-item-783"><a href="https://oecdecoscope.wordpress.com/category/mexico/" >Mexico</a>
</li>
	<li class="cat-item cat-item-57663"><a href="https://oecdecoscope.wordpress.com/category/monetary-policy/" >monetary policy</a>
</li>
	<li class="cat-item cat-item-11104"><a href="https://oecdecoscope.wordpress.com/category/norway/" >Norway</a>
</li>
	<li class="cat-item cat-item-4340"><a href="https://oecdecoscope.wordpress.com/category/poland/" >Poland</a>
</li>
	<li class="cat-item cat-item-2620"><a href="https://oecdecoscope.wordpress.com/category/portugal/" >Portugal</a>
</li>
	<li class="cat-item cat-item-473794670"><a href="https://oecdecoscope.wordpress.com/category/product-market-regulation/" >Product market regulation</a>
</li>
	<li class="cat-item cat-item-2704"><a href="https://oecdecoscope.wordpress.com/category/productivity/" >Productivity</a>
</li>
	<li class="cat-item cat-item-560265"><a href="https://oecdecoscope.wordpress.com/category/public-finance/" >Public finance</a>
</li>
	<li class="cat-item cat-item-3543"><a href="https://oecdecoscope.wordpress.com/category/spain/" >Spain</a>
</li>
	<li class="cat-item cat-item-487878"><a href="https://oecdecoscope.wordpress.com/category/structural-reform/" >Structural reform</a>
</li>
	<li class="cat-item cat-item-30377"><a href="https://oecdecoscope.wordpress.com/category/the-netherlands/" >The Netherlands</a>
</li>
	<li class="cat-item cat-item-1595"><a href="https://oecdecoscope.wordpress.com/category/trade/" >trade</a>
</li>
	<li class="cat-item cat-item-1148"><a href="https://oecdecoscope.wordpress.com/category/turkey/" >Turkey</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://oecdecoscope.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-46736"><a href="https://oecdecoscope.wordpress.com/category/united-kingdom/" >United Kingdom</a>
</li>
	<li class="cat-item cat-item-5850"><a href="https://oecdecoscope.wordpress.com/category/united-states/" >United States</a>
</li>
		</ul>
</aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">Related links</h1>			<div class="textwidget">
<li><a href="http://www.oecd.org/eco/surveys/">OECD Country Surveys</a></li>
<li><a href="http://www.oecd.org/eco/outlook/">OECD Economic Outlook</a></li>
<li><a href="http://www.oecd.org/eco">OECD Economics Department</a></li>

</div>
		</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://oecdecoscope.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://oecdecoscope.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://oecdecoscope.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://oecdecoscope.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://oecdecoscope.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://oecdecoscope.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://oecdecoscope.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://oecdecoscope.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://oecdecoscope.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://oecdecoscope.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://oecdecoscope.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://oecdecoscope.wordpress.com/2016/02/'>February 2016</a></li>
		</ul>
		</aside><aside id="meta-4" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://oecdecoscope.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://oecdecoscope.wordpress.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://oecdecoscope.wordpress.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>
</div><!-- #secondary -->
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-29376537-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
				<div class="footer-widgets">

					<div class="widget-area">

						
							<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://oecdecoscope.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
					<li>
				<a href="https://oecdecoscope.wordpress.com/2017/01/31/strengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises/">Strengthening economic resilience: What lessons to draw from the post-1970s record of severe recessions and financial&nbsp;crises</a>
						</li>
					<li>
				<a href="https://oecdecoscope.wordpress.com/2017/01/27/the-business-climate-has-improved-in-indonesia-but-this-is-no-time-for-complacency/">The business climate has improved in Indonesia, but this is no time for&nbsp;complacency</a>
						</li>
					<li>
				<a href="https://oecdecoscope.wordpress.com/2017/01/25/the-best-vs-the-rest-the-global-productivity-slowdown-hides-an-increasing-performance-gap-across-firms/">The Best vs. the Rest: The Global Productivity Slowdown Hides an Increasing Performance Gap across&nbsp;Firms</a>
						</li>
					<li>
				<a href="https://oecdecoscope.wordpress.com/2017/01/18/inequality-in-denmark-through-the-looking-glass/">Inequality in Denmark through the looking&nbsp;glass</a>
						</li>
					<li>
				<a href="https://oecdecoscope.wordpress.com/2017/01/12/weighing-up-the-growth-dividends-from-structural-reforms/">Weighing up the Growth Dividends from Structural&nbsp;Reforms</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Recent Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Jim Rose" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://utopiayouarestandinginit.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3bb65f771a0b31b87bc62d5120060579?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://utopiayouarestandinginit.wordpress.com" rel="nofollow">Jim Rose</a> on <a href="https://oecdecoscope.wordpress.com/2017/01/18/inequality-in-denmark-through-the-looking-glass/comment-page-1/#comment-343">Inequality in Denmark through&hellip;</a></td></tr><tr><td title="flassbeck economics international - Economics and politics - comment and analysis" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.flassbeck-economics.com/the-politics-and-the-economics-of-the-scandinavian-countries-part-1-the-swedish-political-landscape/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.flassbeck-economics.com/the-politics-and-the-economics-of-the-scandinavian-countries-part-1-the-swedish-political-landscape/" rel="nofollow">flassbeck economics&hellip;</a> on <a href="https://oecdecoscope.wordpress.com/2016/07/04/fiscal-policy-in-the-euro-area-in-the-current-juncture-dont-apply-sanctions/comment-page-1/#comment-342">Fiscal policy in the euro area&hellip;</a></td></tr><tr><td title="Industrial strategy: some lessons from the past | British Politics and Policy at LSE" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://blogs.lse.ac.uk/politicsandpolicy/industrial-strategy-lessons-from-the-past/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://blogs.lse.ac.uk/politicsandpolicy/industrial-strategy-lessons-from-the-past/" rel="nofollow">Industrial strategy:&hellip;</a> on <a href="https://oecdecoscope.wordpress.com/2016/11/28/deploy-effective-fiscal-initiatives-and-promote-inclusive-trade-policies-to-escape-from-the-low-growth-trap/comment-page-1/#comment-341">Deploy effective fiscal initia&hellip;</a></td></tr><tr><td title="Jim Rose" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://utopiayouarestandinginit.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3bb65f771a0b31b87bc62d5120060579?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://utopiayouarestandinginit.wordpress.com" rel="nofollow">Jim Rose</a> on <a href="https://oecdecoscope.wordpress.com/2017/01/12/weighing-up-the-growth-dividends-from-structural-reforms/comment-page-1/#comment-331">Weighing up the Growth Dividen&hellip;</a></td></tr><tr><td title="Weighing up the Growth Dividends from Structural Reforms &#8211; OECD ECOSCOPE" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://oecdecoscope.wordpress.com/2017/01/12/weighing-up-the-growth-dividends-from-structural-reforms/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://oecdecoscope.wordpress.com/2017/01/12/weighing-up-the-growth-dividends-from-structural-reforms/" rel="nofollow">Weighing up the Grow&hellip;</a> on <a href="https://oecdecoscope.wordpress.com/2016/11/28/deploy-effective-fiscal-initiatives-and-promote-inclusive-trade-policies-to-escape-from-the-low-growth-trap/comment-page-1/#comment-330">Deploy effective fiscal initia&hellip;</a></td></tr>				</table>
				</aside>
						
					</div><!-- .widget-area -->

					<div class="widget-area">

						
					</div><!-- .widget-area -->

					<div class="widget-area">

						
					</div><!-- .widget-area -->

				</div><!-- .footer-widgets -->

			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201705y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3bb65f771a0b31b87bc62d5120060579">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/oecdecoscope.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/oecdecoscope.wordpress.com\/wp-login.php?action=logout&_wpnonce=af6c5d3461","homeURL":"https:\/\/oecdecoscope.wordpress.com\/","postID":"1679","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103526449" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://oecdecoscope.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="OECD ECOSCOPE" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="1ef7a15ea5" /><input type="hidden" name="_wp_http_referer" value="/2017/01/31/strengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oecdecoscope.wordpress.com\/2017\/01\/31\/strengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises\/":1679};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gatewayadminbar = [""];
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"103526449","siteName":"OECD ECOSCOPE","siteURL":"http:\/\/oecdecoscope.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gateway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/oecdecoscope.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foecdecoscope.wordpress.com%2F2017%2F01%2F31%2Fstrengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises%2F","themeURL":"https:\/\/wordpress.com\/themes\/gateway\/","xhrURL":"https:\/\/oecdecoscope.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"86e5950296","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3d49ab9d71\" \/>","referer":"https:\/\/oecdecoscope.wordpress.com\/2017\/01\/31\/strengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/oecdecoscope.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Foecdecoscope.wordpress.com%2F2017%2F01%2F31%2Fstrengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises%2F","postID":"1679","shortlink":"http:\/\/wp.me\/p70nXr-r5","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/oecdecoscope.wordpress.com\/1679","statsLink":"https:\/\/wordpress.com\/stats\/post\/1679\/oecdecoscope.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gateway","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 14,539 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/oecdecoscope.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foecdecoscope.wordpress.com%2F2017%2F01%2F31%2Fstrengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/oecdecoscope.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4da3decfbc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oecdecoscope.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Foecdecoscope.wordpress.com%2F2017%2F01%2F31%2Fstrengthening-economic-resilience-what-lessons-to-draw-from-the-post-1970s-record-of-severe-recessions-and-financial-crises%2F","blog_id":"103526449","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=103526449&v=wpcom&tz=0&user_id=0&subd=oecdecoscope","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUe1ShDAMfCFLxxEc/zg+SykBUvpl0xZ5e8t4h5wyeP5qutnd2SR89kw6G8FGroh3kFGC/6gUPfBdyyTmdRrQEtc4AfH3BAlGYTsN4YQsnTEFYl8itapbTjN6+I/oBvgpjCOYQvOp5YOIMItllVzK+8hWZCxfdPY+Pk3oSxg7sd7JRKzHbWFopU7dbewAXi+VwV/uu5lFV/qsFYEbQRFCqZjLEAKuZht25iDXAVaHrToKRf47xx5X5aJhuTzVnnV0IRFcItBcQfRCTuwKnGgCkHeWMAPLZSh3gPyxI+8osl4LDJxGEdAO17eI3szrY/3SNHX9/NSoTz/CEXo='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103526449','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'103526449','v':'wpcom','tz':'0','user_id':'0','post':'1679','subd':'oecdecoscope'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlYnlsU1NpdWUvNWlURCVDWHdySjh8XVMzP1V+ZlNZQS9uUHRpTSZuODFXZ1Z4aXgxL2dLUUFSUi5Cd3pRZXlVUlE5fltiLGFwTjRrJWJINWk5UUpGc1JEdDlKOFI5TmwyenF4OD9mPzBSaiwsP3cuQ2FMXXZmaUclLnYyM2Jkbi1QQjBZZjl8czRVW1BTLnx+VS42R1hyS3lCP09KbEdqTmh0NUUlUTcvSzFLfC1nSWxTZFl+T21TdHE5MjJRRi1WczFdOUpPJl9TV1l1eHROdV1IUFtvLjNPN0R4ak0rQW9ydFpkcWo1V3N3XU4rbTZKLUR2N0Er'}]);
_stq.push([ 'clickTrackerInit', '103526449', '1679' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
